zwave 0.1.3

outdated Dart 2 incompatible

A Dart library for interacting with Z-Wave devices on RPi

0
likes
awaiting
pub points
0 %
popularity

This package version is not analyzed, because it is more than two years old. Check the latest stable version for its analysis.

The package version is not analyzed, because it does not support Dart 2. Until this is resolved, the package will receive a health and maintenance score of 0.