pub_server 0.1.5
pub_server: ^0.1.5 copied to clipboard

discontinued

A Dart package containing re-usable components for making a pub package server.

15
likes
awaiting
pub points
13 %
popularity

This package is not analyzed, because it is discontinued.

15
likes
0
pub points
13%
popularity

A Dart package containing re-usable components for making a pub package server.

Repository (GitHub)
View/report issues

Documentation

API reference

Uploaders

kustermann@google.com
kevmoo@google.com

Dependencies

dart2_constant, http_parser, logging, mime, pub_semver, shelf, yaml

More

Packages that depend on pub_server