plaid 0.0.3 icon indicating copy to clipboard operation
plaid: ^0.0.3 copied to clipboard

outdated

Porting of Plaid Api (https://plaid.com/docs/) to Flutter.

2
likes
pending
pub points
48%
popularity

This package version is not analyzed, because it is more than two years old. Check the latest stable version for its analysis.

2
likes
0
pub points
48%
popularity

Porting of Plaid Api (https://plaid.com/docs/) to Flutter.

Repository (GitHub)
View/report issues

License

unknown (LICENSE)

Dependencies

flutter, http, webview_flutter

More

Packages that depend on plaid