plaid 1.0.2
plaid: ^1.0.2 copied to clipboard

Porting of Plaid Api (https://plaid.com/docs/) to Flutter.

Stable versions of plaid

VersionMin Dart SDKUploadedDocumentationArchive
0.0.12.1Oct 25, 2019Go to the documentation of plaid 0.0.1Download plaid 0.0.1 archive
0.0.22.1Oct 28, 2019Go to the documentation of plaid 0.0.2Download plaid 0.0.2 archive
0.0.32.1Oct 29, 2019Go to the documentation of plaid 0.0.3Download plaid 0.0.3 archive
0.0.42.1Oct 29, 2019Go to the documentation of plaid 0.0.4Download plaid 0.0.4 archive
1.0.02.1Oct 29, 2019Go to the documentation of plaid 1.0.0Download plaid 1.0.0 archive
1.0.12.1Oct 30, 2019Go to the documentation of plaid 1.0.1Download plaid 1.0.1 archive
1.0.22.1Nov 4, 2019Go to the documentation of plaid 1.0.2Download plaid 1.0.2 archive
2
likes
50
pub points
52%
popularity

Porting of Plaid Api (https://plaid.com/docs/) to Flutter.

Repository (GitHub)
View/report issues

Documentation

API reference

License

MIT (LICENSE)

Dependencies

flutter, http, webview_flutter

More

Packages that depend on plaid