nylo_support 3.3.0 icon indicating copy to clipboard operation
nylo_support: ^3.3.0 copied to clipboard

Support library for the Nylo framework. This library supports routing, widgets, localization, cli, storage and more.

Nylo Banner

Nylo Support #

Support library for the Flutter Nylo Framework.

6
likes
110
pub points
28%
popularity

Publisher

verified publisher iconnylo.dev

Support library for the Nylo framework. This library supports routing, widgets, localization, cli, storage and more.

Homepage
Repository (GitHub)
View/report issues

Documentation

Documentation
API reference

License

Icon for licenses.MIT (LICENSE)

Dependencies

animate_do, flutter, flutter_dotenv, flutter_localizations, flutter_secure_storage, flutter_styled_toast, logger, page_transition, validated

More

Packages that depend on nylo_support