multipack 0.1.4
multipack: ^0.1.4 copied to clipboard

A tool for monorepo management. Link local packages and execute commands in topological order.

Stable versions of multipack

VersionMin Dart SDKUploadedDocumentationArchive
0.1.42.8Oct 4, 2020Go to the documentation of multipack 0.1.4Download multipack 0.1.4 archive
0.1.32.7Jun 13, 2020Go to the documentation of multipack 0.1.3Download multipack 0.1.3 archive
0.1.22.7May 11, 2020Go to the documentation of multipack 0.1.2Download multipack 0.1.2 archive
0.1.12.7May 10, 2020Go to the documentation of multipack 0.1.1Download multipack 0.1.1 archive
0.1.02.7May 10, 2020Go to the documentation of multipack 0.1.0Download multipack 0.1.0 archive
9
likes
70
pub points
0%
popularity

Publisher

gql-dart.dev

A tool for monorepo management. Link local packages and execute commands in topological order.

Repository (GitHub)
View/report issues

Documentation

API reference

License

MIT (LICENSE)

Dependencies

ansicolor, args, directed_graph, meta, path, pub_semver, pubspec

More

Packages that depend on multipack