katex_flutter 4.0.2+26 copy "katex_flutter: ^4.0.2+26" to clipboard
katex_flutter: ^4.0.2+26 copied to clipboard

Performantly render scientific LaTeX equations using the KaTeX library on Android, iOS, the Web and the Desktop platform.

54
likes
40
pub points
70%
popularity

Publisher

verified publishertestapp.schule

Performantly render scientific LaTeX equations using the KaTeX library on Android, iOS, the Web and the Desktop platform.

Repository (GitLab)
View/report issues

License

EUPL-1.2 (LICENSE)

Dependencies

catex, flutter

More

Packages that depend on katex_flutter