flutter_olm 1.0.1

Flutter Android iOS

builds the olm library for android and ios to be used with dart:ffi

flutter_olm #

This package builds the olm library for android and ios to be used with dart:ffi. The olm package provides ready-to-use Dart bindings.

1
likes
80
pub points
61%
popularity

builds the olm library for android and ios to be used with dart:ffi

Repository (GitLab)
View/report issues

Documentation

API reference

Uploader

l.lihotzki@famedly.com

License

AGPL 3.0 (LICENSE)

Dependencies

flutter

More

Packages that depend on flutter_olm