flutter_olm

This package builds the olm library for android and ios to be used with dart:ffi. The olm package provides ready-to-use Dart bindings.

Libraries

flutter_olm