flutter_easyrefresh_extend 2.1.6
flutter_easyrefresh_extend: ^2.1.6 copied to clipboard

Flutter Android iOS Linux macOS web Windows

A flutter widget that provides pull-down refresh and pull-up load.

Stable versions of flutter_easyrefresh_extend

Version Min Dart SDK Uploaded Documentation Archive
2.1.6 2.3 Aug 21, 2020 Go to the documentation of flutter_easyrefresh_extend 2.1.6 Download flutter_easyrefresh_extend 2.1.6 archive
1
likes
90
pub points
0%
popularity

A flutter widget that provides pull-down refresh and pull-up load.

Repository (GitHub)
View/report issues

Documentation

API reference

Uploader

qiukujun@gmail.com

License

MIT (LICENSE)

Dependencies

cupertino_icons, flutter

More

Packages that depend on flutter_easyrefresh_extend