essential_codemod 0.1.5
essential_codemod: ^0.1.5

Dart native
Flutter Android iOS

A collection of codemods to upgrade your code

Stable versions of essential_codemod

Version Uploaded Documentation Archive
0.1.5 Feb 19, 2020 Go to the documentation of essential_codemod 0.1.5 Download essential_codemod 0.1.5 archive