widget_toolkit_otp 0.0.2 copy "widget_toolkit_otp: ^0.0.2" to clipboard
widget_toolkit_otp: ^0.0.2 copied to clipboard

Package helping with building sms or pin code fields and screens in a matter of minutes

Stable versions of widget_toolkit_otp

VersionMin Dart SDKUploadedDocumentationArchive
0.0.2Null safety3.02 months agoGo to the documentation of widget_toolkit_otp 0.0.2Download widget_toolkit_otp 0.0.2 archive

Prerelease versions of widget_toolkit_otp

VersionMin Dart SDKUploadedDocumentationArchive
0.0.2-dev.4Null safety3.04 months agoDownload widget_toolkit_otp 0.0.2-dev.4 archive
0.0.2-dev.3Null safety3.04 months agoDownload widget_toolkit_otp 0.0.2-dev.3 archive
0.0.2-dev.2Null safety3.09 months agoDownload widget_toolkit_otp 0.0.2-dev.2 archive
0.0.2-dev.1Null safety3.012 months agoDownload widget_toolkit_otp 0.0.2-dev.1 archive
0.0.1-dev4Null safety3.012 months agoDownload widget_toolkit_otp 0.0.1-dev4 archive
0.0.1-dev3Null safety2.1814 months agoDownload widget_toolkit_otp 0.0.1-dev3 archive
0.0.1-dev2Null safety2.1815 months agoDownload widget_toolkit_otp 0.0.1-dev2 archive
0.0.1-dev1Null safety2.1815 months agoDownload widget_toolkit_otp 0.0.1-dev1 archive

Retracted versions of widget_toolkit_otp

VersionMin Dart SDKUploadedDocumentationArchive
0.0.1-dev5Null safety3.012 months agoDownload widget_toolkit_otp 0.0.1-dev5 archive
13
likes
150
pub points
76%
popularity
screenshot

Publisher

verified publisherprimeholding.com

Package helping with building sms or pin code fields and screens in a matter of minutes

Homepage

Documentation

API reference

License

MIT (license)

Dependencies

flutter, flutter_localizations, flutter_rx_bloc, pinput, provider, rx_bloc, rxdart, theme_tailor_annotation, widget_toolkit

More

Packages that depend on widget_toolkit_otp