strict_dart 2.1.0+2
strict_dart: ^2.1.0+2 copied to clipboard

discontinued

The Dart analyzer settings.

2
likes
awaiting
pub points
28%
popularity

This package is not analyzed, because it is discontinued.