strict_dart 2.1.0+2
strict_dart: ^2.1.0+2 copied to clipboard

discontinued

The Dart analyzer settings.

Strict Dart #

New version is here strict_analyzer.