pkgraph 2.1.0+1
pkgraph: ^2.1.0+1 copied to clipboard

A tool for studying and visualizing Dart package dependencies.

Use this package as an executable

1. Install it

You can install the package from the command line:

$ dart pub global activate pkgraph

Use it

The package has the following executables:

$ pkgraph