mongo_database 1.0.0-dev.0 icon indicating copy to clipboard operation
mongo_database: ^1.0.0-dev.0 copied to clipboard

A wrap of the mongo database to be compatible with the database_interface

Prerelease versions of mongo_database

VersionMin Dart SDKUploadedDocumentationArchive
1.0.0-dev.02.03 years agoGo to the documentation of mongo_database 1.0.0-dev.0Download mongo_database 1.0.0-dev.0 archive
0
likes
70
pub points
0%
popularity

A wrap of the mongo database to be compatible with the database_interface

Repository (missing)
View/report issues

Documentation

API reference

License

unknown (LICENSE)

Dependencies

database_interface, mongo_dart

More

Packages that depend on mongo_database