koin_flutter 0.11.0-nullsafety.0 icon indicating copy to clipboard operation
koin_flutter: ^0.11.0-nullsafety.0 copied to clipboard

A package to make it easier to use Koin.dart on the Flutter.

koin_flutter #

Build Status codecov

A package to make it easier to use Koin.darton the Flutter.

1
likes
130
pub points
73%
popularity

A package to make it easier to use Koin.dart on the Flutter.

Repository (GitHub)
View/report issues

Documentation

API reference

License

Apache-2.0 (LICENSE)

Dependencies

flutter, koin

More

Packages that depend on koin_flutter