flutter_scandit 0.0.3 copy "flutter_scandit: ^0.0.3" to clipboard
flutter_scandit: ^0.0.3 copied to clipboard

outdated

Flutter Plugin for Scandit Barcode Scanning on Android and iOS

7
likes
pending
pub points
49%
popularity

This package version is not analyzed. Check the latest stable version for its analysis.

Check the analysis log for details.

7
likes
0
pub points
49%
popularity

Publisher

verified publisherpalota.co.za

Flutter Plugin for Scandit Barcode Scanning on Android and iOS

Repository (GitHub)
View/report issues

License

unknown (license)

Dependencies

flutter

More

Packages that depend on flutter_scandit