flutter_scandit 0.1.0+3 copy "flutter_scandit: ^0.1.0+3" to clipboard
flutter_scandit: ^0.1.0+3 copied to clipboard

Flutter Plugin for Scandit Barcode Scanning on Android and iOS

7
likes
90
pub points
50%
popularity

Publisher

verified publisherpalota.co.za

Flutter Plugin for Scandit Barcode Scanning on Android and iOS

Repository (GitHub)
View/report issues

Documentation

API reference

License

MIT (LICENSE)

Dependencies

flutter

More

Packages that depend on flutter_scandit