flutter_lints 2.0.0 copy "flutter_lints: ^2.0.0" to clipboard
flutter_lints: ^2.0.0 copied to clipboard

outdated

Recommended lints for Flutter apps, packages, and plugins to encourage good coding practices.

1103
likes
pending
pub points
100%
popularity

This package version is not analyzed. Check the latest stable version for its analysis.

Check the analysis log for details.

1103
likes
0
pub points
100%
popularity

Publisher

verified publisherflutter.dev

Recommended lints for Flutter apps, packages, and plugins to encourage good coding practices.

Repository (GitHub)
View/report issues

License

unknown (LICENSE)

Dependencies

lints

More

Packages that depend on flutter_lints