enough_coi 0.0.6
enough_coi: ^0.0.6 copied to clipboard

unlisted

Experimental client for COI apps. [COI](https://coi-dev.org) is a server and client standard for messaging based on email.

Stable versions of enough_coi

Version Min Dart SDK Uploaded Documentation Archive
0.0.6 2.7 Feb 19, 2020 Go to the documentation of enough_coi 0.0.6 Download enough_coi 0.0.6 archive
0.0.5 2.7 Feb 9, 2020 Go to the documentation of enough_coi 0.0.5 Download enough_coi 0.0.5 archive
0.0.4 2.7 Feb 3, 2020 Go to the documentation of enough_coi 0.0.4 Download enough_coi 0.0.4 archive
0.0.3 2.7 Jan 30, 2020 Go to the documentation of enough_coi 0.0.3 Download enough_coi 0.0.3 archive
0.0.2 2.7 Jan 26, 2020 Go to the documentation of enough_coi 0.0.2 Download enough_coi 0.0.2 archive
0.0.1 2.7 Jan 25, 2020 Go to the documentation of enough_coi 0.0.1 Download enough_coi 0.0.1 archive
0
likes
50
pub points
0%
popularity

Publisher

enough.de

Experimental client for COI apps. [COI](https://coi-dev.org) is a server and client standard for messaging based on email.

Repository (GitHub)
View/report issues

Documentation

API reference

License

MPL 2.0 (LICENSE)

Dependencies

basic_utils, enough_mail, event_bus, json_annotation, objectdb, uuid, xml

More

Packages that depend on enough_coi