drift_dev 1.0.2 copy "drift_dev: ^1.0.2" to clipboard
drift_dev: ^1.0.2 copied to clipboard

outdated

Dev-dependency for users of drift. Contains a the generator and development tools.

36
likes
pending
pub points
96%
popularity

This package version is not analyzed. Check the latest stable version for its analysis.

Check the analysis log for details.