convex_bottom_baryer 1.0.0
convex_bottom_baryer: ^1.0.0 copied to clipboard

A Flutter package which implements a ConvexAppBar to show a convex tab in the bottom bar. Theming supported.

Stable versions of convex_bottom_baryer

Version Min Dart SDK Uploaded Documentation Archive
1.0.0 2.7 Sep 10, 2020 Go to the documentation of convex_bottom_baryer 1.0.0 Download convex_bottom_baryer 1.0.0 archive
1
likes
90
pub points
23%
popularity

A Flutter package which implements a ConvexAppBar to show a convex tab in the bottom bar. Theming supported.

Repository (GitHub)
View/report issues

Documentation

API reference

Uploader

rv301936@gmail.com

License

BSD (LICENSE)

Dependencies

collection, functional_data, json2yaml, meta, plain_optional, sum_types, yaml

More

Packages that depend on convex_bottom_baryer