vscreen_client_core 0.1.7
vscreen_client_core: ^0.1.7 copied to clipboard

this is vscreen client core implementation

Use this package as a library

1. Depend on it

Add this to your package's pubspec.yaml file:

dependencies:
  vscreen_client_core: ^0.1.7

2. Install it

You can install packages from the command line:

with pub:

$ pub get

Alternatively, your editor might support pub get. Check the docs for your editor to learn more.

3. Import it

Now in your Dart code, you can use:

import 'package:vscreen_client_core/vscreen_client_core.dart';
0
likes
25
pub points
0%
popularity

this is vscreen client core implementation

Homepage

Documentation

API reference

Uploader

lherman.cs@gmail.com

License

Apache 2.0 (LICENSE)

Dependencies

bloc, grpc, protobuf, uuid

More

Packages that depend on vscreen_client_core