uuid 1.0.0 copy "uuid: ^1.0.0" to clipboard
uuid: ^1.0.0 copied to clipboard

outdatedDart 1 only

RFC4122 (v1, v4, v5) UUID Generator and Parser for all Dart platforms (Web, VM, Flutter)

2057
likes
pending
pub points
100%
popularity

This package version is not analyzed. Check the latest stable version for its analysis.

2057
likes
0
pub points
100%
popularity

Publisher

verified publisheryuli.dev

RFC4122 (v1, v4, v5) UUID Generator and Parser for all Dart platforms (Web, VM, Flutter)

Repository (GitHub)
View/report issues

License

unknown (LICENSE)

Dependencies

convert, crypto

More

Packages that depend on uuid