upcode_ci 0.6.3
upcode_ci: ^0.6.3 copied to clipboard

A starting point for Dart libraries or applications.

Use this package as an executable

Install it

You can install the package from the command line:

dart pub global activate upcode_ci

Use it

The package has the following executables:

$ upcode