teledart_app 1.0.1 copy "teledart_app: ^1.0.1" to clipboard
teledart_app: ^1.0.1 copied to clipboard

API written on top of teledart, aimed to simplify work with commands and callbacks

Stable versions of teledart_app

VersionMin Dart SDKUploadedDocumentationArchive
1.0.1Null safety2.122 years agoGo to the documentation of teledart_app 1.0.1Download teledart_app 1.0.1 archive

Prerelease versions of teledart_app

VersionMin Dart SDKUploadedDocumentationArchive
1.0.1-dev.1Null safety2.122 years agoDownload teledart_app 1.0.1-dev.1 archive
1.0.1-dev.0Null safety2.122 years agoDownload teledart_app 1.0.1-dev.0 archive
1.0.0-dev1Null safety2.12(dev)2 years agoDownload teledart_app 1.0.0-dev1 archive
1.0.0-dev.3Null safety2.122 years agoDownload teledart_app 1.0.0-dev.3 archive
1.0.0-dev.2Null safety2.122 years agoDownload teledart_app 1.0.0-dev.2 archive
0.0.2-dev.1Null safety2.12(dev)2 years agoDownload teledart_app 0.0.2-dev.1 archive
0.0.2-dev.0Null safety2.12(dev)3 years agoDownload teledart_app 0.0.2-dev.0 archive
0.0.1-dev.3Null safety2.12(dev)3 years agoDownload teledart_app 0.0.1-dev.3 archive
0.0.1-dev.2Null safety2.12(dev)3 years agoDownload teledart_app 0.0.1-dev.2 archive
0.0.1-dev.1Null safety2.12(dev)3 years agoDownload teledart_app 0.0.1-dev.1 archive
5
likes
110
pub points
0%
popularity

Publisher

verified publisherasgalex.pro

API written on top of teledart, aimed to simplify work with commands and callbacks

Repository (GitHub)
View/report issues

Documentation

API reference

License

MIT (LICENSE)

Dependencies

args, meta, teledart

More

Packages that depend on teledart_app