starbucksify 0.1.0+1 copy "starbucksify: ^0.1.0+1" to clipboard
starbucksify: ^0.1.0+1 copied to clipboard

A silly package that converts a string to a Starbucks-like string.

Starbucksify #

A silly package that converts a string to a Starbucks-like string.

style: very good analysis Powered by Mason License: MIT

A Very Good Project created by Very Good CLI.

Installation 💻 #

❗ In order to start using Starbucksify you must have the Dart SDK installed on your machine.

Install via dart pub add:

dart pub add starbucksify

0
likes
140
pub points
0%
popularity

Publisher

verified publisheriamngoni.co.zw

A silly package that converts a string to a Starbucks-like string.

Repository

Documentation

API reference

License

MIT (LICENSE)

More

Packages that depend on starbucksify