script_inliner 1.0.0 icon indicating copy to clipboard operation
script_inliner: ^1.0.0 copied to clipboard

Dart 2 incompatible

A transformer to inline script content during a build.

0
likes
pending
pub points
5%
popularity

The package version is not analyzed, because it does not support Dart 2. Until this is resolved, the package will receive a pub score of 0.

0
likes
0
pub points
5%
popularity

A transformer to inline script content during a build.

Repository (GitHub)
View/report issues

License

unknown (LICENSE)

Dependencies

barback, code_transformers, html5lib

More

Packages that depend on script_inliner