rive 0.0.1
rive: ^0.0.1 copied to clipboard

Placeholder for Flare.

rive #

A new Flutter package project.

Getting Started #

This project is a starting point for a Dart package, a library module containing code that can be shared easily across multiple Flutter or Dart projects.

For help getting started with Flutter, view our online documentation, which offers tutorials, samples, guidance on mobile development, and a full API reference.

507
likes
70
pub points
98%
popularity

Publisher

rive.app

Placeholder for Flare.

Homepage

Documentation

API reference

License

unknown (LICENSE)

Dependencies

flare_flutter, flutter

More

Packages that depend on rive