plexus 5.0.0-dev.8 icon indicating copy to clipboard operation
plexus: ^5.0.0-dev.8 copied to clipboard

discontinued
outdated

Plexus is an advanced, modular event framework, driven by the desire for a first-class, logging experience.

1
likes
pending
pub points
0%
popularity

This package is not analyzed, because it is discontinued.

This package version is not analyzed, because it is more than two years old. Check the latest stable version for its analysis.

1
likes
0
pub points
0%
popularity

Publisher

verified publisher iconpfaff.dev

Plexus is an advanced, modular event framework, driven by the desire for a first-class, logging experience.

Repository (GitHub)
View/report issues

License

Icon for licenses.unknown (LICENSE)

Dependencies

async, collection, dart_numerics, dartx, flex, intl, io, logging, meta, quiver, rxdart, test_api, tuple

More

Packages that depend on plexus