payhere_mobilesdk_flutter 1.0.2
payhere_mobilesdk_flutter: ^1.0.2 copied to clipboard

Make PayHere payments with your Flutter App!

Stable versions of payhere_mobilesdk_flutter

Version Min Dart SDK Uploaded Documentation Archive
1.0.2 2.7 May 14, 2021 Go to the documentation of payhere_mobilesdk_flutter 1.0.2 Download payhere_mobilesdk_flutter 1.0.2 archive
1.0.1 2.7 Oct 12, 2020 Go to the documentation of payhere_mobilesdk_flutter 1.0.1 Download payhere_mobilesdk_flutter 1.0.1 archive
1.0.0 2.7 Sep 14, 2020 Go to the documentation of payhere_mobilesdk_flutter 1.0.0 Download payhere_mobilesdk_flutter 1.0.0 archive
18
likes
70
pub points
77%
popularity

Publisher

payhere.lk

Make PayHere payments with your Flutter App!

Repository (GitHub)
View/report issues

Documentation

API reference

License

BSD (LICENSE)

Dependencies

flutter

More

Packages that depend on payhere_mobilesdk_flutter