midtrans_sdk 0.4.0 copy "midtrans_sdk: ^0.4.0" to clipboard
midtrans_sdk: ^0.4.0 copied to clipboard

A Flutter plugin for Midtrans Mobile SDK. Supports iOS and Android.

Stable versions of midtrans_sdk

VersionMin Dart SDKUploadedDocumentationArchive
0.4.0Null safety3.09 months agoGo to the documentation of midtrans_sdk 0.4.0Download midtrans_sdk 0.4.0 archive
0.3.4Null safety2.122 years agoGo to the documentation of midtrans_sdk 0.3.4Download midtrans_sdk 0.3.4 archive
0.3.3Null safety2.122 years agoDownload midtrans_sdk 0.3.3 archive
0.3.2Null safety2.122 years agoDownload midtrans_sdk 0.3.2 archive
0.3.1Null safety2.122 years agoDownload midtrans_sdk 0.3.1 archive
0.3.0Null safety2.122 years agoDownload midtrans_sdk 0.3.0 archive
0.2.0Null safety2.122 years agoDownload midtrans_sdk 0.2.0 archive
0.1.1Null safety2.122 years agoDownload midtrans_sdk 0.1.1 archive
0.1.0Null safety2.122 years agoDownload midtrans_sdk 0.1.0 archive
0.0.2Null safety2.122 years agoDownload midtrans_sdk 0.0.2 archive
0.0.1Null safety2.122 years agoDownload midtrans_sdk 0.0.1 archive
24
likes
130
pub points
81%
popularity

Publisher

verified publishertomykho.dev

A Flutter plugin for Midtrans Mobile SDK. Supports iOS and Android.

Repository (GitHub)
View/report issues

Documentation

API reference

License

MIT (LICENSE)

Dependencies

flutter, json_annotation, json_serializable

More

Packages that depend on midtrans_sdk