matrix_sdk 0.33.0+1
matrix_sdk: ^0.33.0+1 copied to clipboard

discontinued

An SDK written in Dart to connect to Matrix, the federated communication protocol.

11
likes
awaiting
pub points
40%
popularity

This package is not analyzed, because it is discontinued.

11
likes
0
pub points
40%
popularity

Publisher

pattle.org

An SDK written in Dart to connect to Matrix, the federated communication protocol.

Repository
View/report issues

Documentation

API reference

License

unknown (LICENSE)

Dependencies

async, chopper, collection, ffi, http, image, meta, mime, moor, moor_ffi, pedantic, quiver, synchronized

More

Packages that depend on matrix_sdk