maps_launcher 2.0.0 copy "maps_launcher: ^2.0.0" to clipboard
maps_launcher: ^2.0.0 copied to clipboard

outdated

Simple Flutter plugin to open the maps application (or browser) on all platforms.

429
likes
pending
pub points
99%
popularity

This package version is not analyzed. Check the latest stable version for its analysis.

Check the analysis log for details.

429
likes
0
pub points
99%
popularity

Publisher

verified publisherbyte-sapling.io

Simple Flutter plugin to open the maps application (or browser) on all platforms.

Repository (GitHub)
View/report issues

License

unknown (LICENSE)

Dependencies

flutter, flutter_web_plugins, url_launcher

More

Packages that depend on maps_launcher