maps_launcher 1.0.1 copy "maps_launcher: ^1.0.1" to clipboard
maps_launcher: ^1.0.1 copied to clipboard

outdated

Simple Flutter package to open the maps application on iOS and Android.

429
likes
pending
pub points
99%
popularity

This package version is not analyzed. Check the latest stable version for its analysis.

Check the analysis log for details.

429
likes
0
pub points
99%
popularity

Publisher

verified publisherbyte-sapling.io

Simple Flutter package to open the maps application on iOS and Android.

Repository (GitHub)
View/report issues

License

unknown (LICENSE)

Dependencies

flutter, url_launcher

More

Packages that depend on maps_launcher