learning_input_image 0.0.5 copy "learning_input_image: ^0.0.5" to clipboard
learning_input_image: ^0.0.5 copied to clipboard

outdated

Input image package to be used by other learning plugins.

InputImage #

Input image package to be used by other learning plugins.

$ flutter pub add flutter_input_image
dependencies:
  flutter_input_image: ^0.0.5
3
likes
0
pub points
68%
popularity

Publisher

unverified uploader

Input image package to be used by other learning plugins.

Homepage
Repository (GitHub)
View/report issues

License

unknown (LICENSE)

Dependencies

camera, flutter, flutter_svg, image_picker

More

Packages that depend on learning_input_image