learning_entity_extraction 0.0.3 copy "learning_entity_extraction: ^0.0.3" to clipboard
learning_entity_extraction: ^0.0.3 copied to clipboard

The easy way to use ML Kit for entity extraction in Flutter.

Stable versions of learning_entity_extraction

VersionMin Dart SDKUploadedDocumentationArchive
0.0.3Null safety2.122 years agoGo to the documentation of learning_entity_extraction 0.0.3Download learning_entity_extraction 0.0.3 archive
0.0.2Null safety2.122 years agoDownload learning_entity_extraction 0.0.2 archive
0.0.1+1Null safety2.122 years agoDownload learning_entity_extraction 0.0.1+1 archive
0.0.1Null safety2.122 years agoDownload learning_entity_extraction 0.0.1 archive
5
likes
130
pub points
46%
popularity

Publisher

unverified uploader

The easy way to use ML Kit for entity extraction in Flutter.

Repository (GitHub)
View/report issues

Documentation

API reference

License

Apache-2.0 (LICENSE)

Dependencies

flutter

More

Packages that depend on learning_entity_extraction