isar_flutter_libs 4.0.0-dev.14 copy "isar_flutter_libs: ^4.0.0-dev.14" to clipboard
isar_flutter_libs: ^4.0.0-dev.14 copied to clipboard

Isar Core binaries for the Isar Database. Needs to be included for Flutter apps.

36
likes
140
pub points
99%
popularity

Publisher

verified publisherisar.dev

Isar Core binaries for the Isar Database. Needs to be included for Flutter apps.

Homepage
Repository (GitHub)
View/report issues

Documentation

API reference

License

Apache-2.0 (license)

Dependencies

flutter, isar

More

Packages that depend on isar_flutter_libs