imgly_sdk 3.1.0 copy "imgly_sdk: ^3.1.0" to clipboard
imgly_sdk: ^3.1.0 copied to clipboard

The official base plugin for the photo_editor_sdk and video_editor_sdk Flutter plugins.

Stable versions of imgly_sdk

VersionMin Dart SDKUploadedDocumentationArchive
3.1.0Null safety2.122 months agoGo to the documentation of imgly_sdk 3.1.0Download imgly_sdk 3.1.0 archive
3.0.0Null safety2.1213 months agoGo to the documentation of imgly_sdk 3.0.0Download imgly_sdk 3.0.0 archive
2.9.0Null safety2.1214 months agoGo to the documentation of imgly_sdk 2.9.0Download imgly_sdk 2.9.0 archive
2.8.1Null safety2.1214 months agoDownload imgly_sdk 2.8.1 archive
2.8.0Null safety2.1214 months agoDownload imgly_sdk 2.8.0 archive
2.7.1Null safety2.1220 months agoDownload imgly_sdk 2.7.1 archive
2.7.0Null safety2.1221 months agoDownload imgly_sdk 2.7.0 archive
2.6.0Null safety2.1223 months agoDownload imgly_sdk 2.6.0 archive
2.5.0Null safety2.122 years agoDownload imgly_sdk 2.5.0 archive
2.4.0Null safety2.122 years agoDownload imgly_sdk 2.4.0 archive
2.3.0Null safety2.122 years agoDownload imgly_sdk 2.3.0 archive
2.2.0Null safety2.122 years agoDownload imgly_sdk 2.2.0 archive
2.1.0Null safety2.122 years agoDownload imgly_sdk 2.1.0 archive
2.0.0Null safety2.122 years agoDownload imgly_sdk 2.0.0 archive
1.0.12.73 years agoCheck the analysis logs for imgly_sdk 1.0.1Download imgly_sdk 1.0.1 archive
1.0.02.73 years agoDownload imgly_sdk 1.0.0 archive
11
likes
150
pub points
74%
popularity

Publisher

verified publisherimg.ly

The official base plugin for the photo_editor_sdk and video_editor_sdk Flutter plugins.

Homepage
Repository (GitHub)
View/report issues

Documentation

API reference

License

unknown (LICENSE)

Dependencies

flutter

More

Packages that depend on imgly_sdk