image_whisperer 0.11.1
image_whisperer: ^0.11.1 copied to clipboard

Rotate and resize images before uploading as necessary

Stable versions of image_whisperer

Version Min Dart SDK Uploaded Documentation Archive
0.11.1 2.2 Nov 11, 2020 Go to the documentation of image_whisperer 0.11.1 Download image_whisperer 0.11.1 archive
0.11.0 2.2 Sep 16, 2019 Go to the documentation of image_whisperer 0.11.0 Download image_whisperer 0.11.0 archive
0.10.0 2.0 Aug 21, 2018 Go to the documentation of image_whisperer 0.10.0 Download image_whisperer 0.10.0 archive
0.9.3+1 Jan 31, 2018 Go to the documentation of image_whisperer 0.9.3+1 Download image_whisperer 0.9.3+1 archive
0.9.3 Nov 27, 2017 Go to the documentation of image_whisperer 0.9.3 Download image_whisperer 0.9.3 archive
0.9.2 Nov 27, 2017 Go to the documentation of image_whisperer 0.9.2 Download image_whisperer 0.9.2 archive
0.9.1+2 Nov 24, 2017 Go to the documentation of image_whisperer 0.9.1+2 Download image_whisperer 0.9.1+2 archive
0.9.1+1 Nov 23, 2017 Go to the documentation of image_whisperer 0.9.1+1 Download image_whisperer 0.9.1+1 archive
0.9.1 Nov 23, 2017 Go to the documentation of image_whisperer 0.9.1 Download image_whisperer 0.9.1 archive
0.9.0+2 Nov 23, 2017 Go to the documentation of image_whisperer 0.9.0+2 Download image_whisperer 0.9.0+2 archive
0.9.0+1 Nov 23, 2017 Go to the documentation of image_whisperer 0.9.0+1 Download image_whisperer 0.9.0+1 archive
0.9.0 Nov 23, 2017 Go to the documentation of image_whisperer 0.9.0 Download image_whisperer 0.9.0 archive
4
likes
80
pub points
80%
popularity

Rotate and resize images before uploading as necessary

Repository (GitHub)
View/report issues

Documentation

API reference

License

MIT (LICENSE)

Dependencies

exifdart

More

Packages that depend on image_whisperer