http2 0.1.5 copy "http2: ^0.1.5" to clipboard
http2: ^0.1.5 copied to clipboard

outdatedDart 1 only

A HTTP/2 implementation in Dart.

76
likes
pending
pub points
92%
popularity

This package version is not analyzed. Check the latest stable version for its analysis.

Check the analysis log for details.