gotrue_client 0.0.1-dev.4
gotrue_client: ^0.0.1-dev.4 copied to clipboard

discontinued

A dart client library for the GoTrue API.

1
likes
awaiting
pub points
0 %
popularity

This package is not analyzed, because it is discontinued.

1
likes
0
pub points
0%
popularity

Suggested replacement

gotrue

Publisher

supabase.io

A dart client library for the GoTrue API.

Homepage
Repository (GitHub)
View/report issues

Documentation

API reference

License

LICENSE

Dependencies

http

More

Packages that depend on gotrue_client