google_fonts 0.0.1
google_fonts: ^0.0.1 copied to clipboard

outdated

A package to include fonts from fonts.google.com.

2930
likes
awaiting
pub points
100%
popularity

This package version is not analyzed, because it is more than two years old. Check the latest stable version for its analysis.

2930
likes
0
pub points
100%
popularity

Publisher

material.io

A package to include fonts from fonts.google.com.

Homepage

License

unknown (LICENSE)

Dependencies

flutter, http, mustache, path_provider

More

Packages that depend on google_fonts