geojson_vi 2.0.7 icon indicating copy to clipboard operation
geojson_vi: ^2.0.7 copied to clipboard

GeoJSON package for Dart and Flutter developers to create, read, search, update and delete the geospatial data interchange format (GIS data).

38
likes
130
pub points
87%
popularity

Publisher

verified publisher iconhumg.edu.vn

GeoJSON package for Dart and Flutter developers to create, read, search, update and delete the geospatial data interchange format (GIS data).

Repository (GitHub)

Documentation

API reference

License

Icon for licenses.MIT (LICENSE)

More

Packages that depend on geojson_vi