geofence_flutter 1.1.0
geofence_flutter: ^1.1.0 copied to clipboard

Flutter geofencing plugin for flutter application (android and ios).

Stable versions of geofence_flutter

Version Min Dart SDK Uploaded Documentation Archive
1.1.0 2.7 Jan 28, 2021 Go to the documentation of geofence_flutter 1.1.0 Download geofence_flutter 1.1.0 archive
1.0.0+2 2.7 Jan 27, 2021 Go to the documentation of geofence_flutter 1.0.0+2 Download geofence_flutter 1.0.0+2 archive
1.0.0+1 2.7 Jan 27, 2021 Go to the documentation of geofence_flutter 1.0.0+1 Download geofence_flutter 1.0.0+1 archive
10
likes
100
pub points
70%
popularity

Publisher

sarfaraz.me

Flutter geofencing plugin for flutter application (android and ios).

Repository (GitHub)
View/report issues

Documentation

API reference

License

MIT (LICENSE)

Dependencies

flutter, geolocator

More

Packages that depend on geofence_flutter