flutter_wallet_card 3.0.4 copy "flutter_wallet_card: ^3.0.4" to clipboard
flutter_wallet_card: ^3.0.4 copied to clipboard

PlatformiOS

Flutter wallet card for iOS devices. Generate Apple Pass card using either locally stored file or download it from web via url.

Stable versions of flutter_wallet_card

VersionMin Dart SDKUploadedDocumentationArchive
3.0.4Null safety2.195 months agoGo to the documentation of flutter_wallet_card 3.0.4Download flutter_wallet_card 3.0.4 archive
3.0.3Null safety2.198 months agoDownload flutter_wallet_card 3.0.3 archive
3.0.2Null safety2.198 months agoDownload flutter_wallet_card 3.0.2 archive
3.0.1Null safety2.199 months agoDownload flutter_wallet_card 3.0.1 archive
3.0.0Null safety2.199 months agoDownload flutter_wallet_card 3.0.0 archive
2.1.0Null safety2.1911 months agoGo to the documentation of flutter_wallet_card 2.1.0Download flutter_wallet_card 2.1.0 archive
2.0.0Null safety2.1911 months agoDownload flutter_wallet_card 2.0.0 archive
1.0.3Null safety2.122 years agoGo to the documentation of flutter_wallet_card 1.0.3Download flutter_wallet_card 1.0.3 archive
21
likes
120
pub points
87%
popularity

Publisher

unverified uploader

Flutter wallet card for iOS devices. Generate Apple Pass card using either locally stored file or download it from web via url.

Homepage
Repository (GitHub)
View/report issues

Documentation

API reference

License

MIT (LICENSE)

Dependencies

archive, cli_script, crypto, dio, equatable, flutter, path, path_provider, uuid

More

Packages that depend on flutter_wallet_card