firebase_cloud_messaging_backend 1.0.1 icon indicating copy to clipboard operation
firebase_cloud_messaging_backend: ^1.0.1 copied to clipboard

Use Firebase Cloud Messaging in your dart server code

Stable versions of firebase_cloud_messaging_backend

VersionMin Dart SDKUploadedDocumentationArchive
1.0.12.43 years agoGo to the documentation of firebase_cloud_messaging_backend 1.0.1Download firebase_cloud_messaging_backend 1.0.1 archive
1.0.02.43 years agoGo to the documentation of firebase_cloud_messaging_backend 1.0.0Download firebase_cloud_messaging_backend 1.0.0 archive
7
likes
85
pub points
1%
popularity

Publisher

verified publisher iconpdad.de

Use Firebase Cloud Messaging in your dart server code

Repository (GitHub)

Documentation

API reference

License

Icon for licenses.BSD-3-Clause (LICENSE)

Dependencies

googleapis_auth, http, json_annotation, json_serializable

More

Packages that depend on firebase_cloud_messaging_backend