fire_recorder 0.0.3
fire_recorder: ^0.0.3 copied to clipboard

Dart 2 incompatible

A new flutter plugin project.

0
likes
awaiting
pub points
0 %
popularity

The package version is not analyzed, because it does not support Dart 2. Until this is resolved, the package will receive a health and maintenance score of 0.