fire_recorder 0.0.3
fire_recorder: ^0.0.3 copied to clipboard

Dart 2 incompatible

A new flutter plugin project.

Stable versions of fire_recorder

Version Min Dart SDK Uploaded Documentation Archive
0.0.3 1.23 Apr 26, 2018 Go to the documentation of fire_recorder 0.0.3 Download fire_recorder 0.0.3 archive
0.0.2 1.23 Apr 26, 2018 Go to the documentation of fire_recorder 0.0.2 Download fire_recorder 0.0.2 archive
0.0.1 1.23 Apr 26, 2018 Go to the documentation of fire_recorder 0.0.1 Download fire_recorder 0.0.1 archive